URGENTE!!! Electrica alterna
ordenados
hilos
+ valorados
ForoIngenieros: miembro
Abr 2018 | 0 Mens.
Alguien podría resolverme este ejercicio?
Llevo horas con él y no lo he conseguido resolver. Me estoy volviendo loco. Agradeceria si al resolverlo pusieseis como lo habeis hecho porque no se ni por donde empezar.

Creo que mi fallo es la falta de conceptos sobre alterna asi que tambien agradeceria si alguien sabe de alguna pagina/libro/video donde expliquen los conceptos de la corriente alterna y los desfases de la forma mas entendible posible.
Gracias al que me ayude o lo intente. No recurriria a esto si no estuviese a punto de quemar el ejercicio por lo que absteneos de comentarios del tipo “este foro no esta para hacerte los deberes”.
Dejo las fotos del ejercicio con sus soluciones.




Edit1:
Llego hasta aqui.


Edit2:
Lo he resuelto suponiendo que el desfase de I1 con respecto VA es 0. No se a que se debe esto y si alguien lo sabe que me lo diga. En cuanto sacabas eso (que por lo que dice el enunciado tiene relacion con que XL2 y XC consuman 0 VAR de potencia) ya sacabas el resto del problema.
JMV ∙ UC3M
ForoIngenieros: miembro
May 2018 | 9 Mens.
Univ.: UC3M
Para resolverlo lo mejor es utilizar simuladores, el mejor para lo que buscas es Solve Elec, que te da también algunos pasos para resolver el circuito
Edit: No se hasta donde has llegado pero lo mas importante es que la resistencia solo consume potencia real, no reactiva, por lo que sabiendo la potencia que consume la resistencia y la intensidad que pasa por ella, ya sabes el valor de la resistencia
0
ForoIngenieros: miembro
Abr 2018 | 0 Mens.
Cita:
Originalmente escrito por JMV
Para resolverlo lo mejor es utilizar simuladores, el mejor para lo que buscas es Solve Elec, que te da también algunos pasos para resolver el circuito

Tengo el solve elec pero no se como meter los desfases en alterna.
0
JMV ∙ UC3M
ForoIngenieros: miembro
May 2018 | 9 Mens.
Univ.: UC3M
Cita:
Originalmente escrito por m_martinez5
Tengo el solve elec pero no se como meter los desfases en alterna.

¿Hasta donde llegaste?, mírate mi edit
0
ForoIngenieros: miembro
Abr 2018 | 0 Mens.
Cita:
Originalmente escrito por JMV
¿Hasta donde llegaste?, mírate mi edit


He llegado hasta sacar la R porque el angulo que forma con la I2 es 0 entonces al tener el valor eficaz que me da el amperimetro y la potencia activa que consume puedo sacar la R. Luego he sacado el desfase de I3 con respecto a VA el cual es mi origen de fases y como se que el desfase de I3 es el de VA mas 90 porque VA es la tension del condensador ya saco que el desfase de I3 es 90.

A partir de ahi mi duda es como sacar los desfases de I1 e I2. El de I1 al parecer es 0 y no hay que calcularlo porque con la teoria puedes deducir que es 0 pero no se por que ya que esa parte de la teoria no la encuentro. Y hasta ahi he llegado.

Si supongo que se que el desfase de I1 es 0 puedo sacar el de la corriente I2.

Y ya no se que mas hacer.
0
JMV ∙ UC3M
ForoIngenieros: miembro
May 2018 | 9 Mens.
Univ.: UC3M
Cita:
Originalmente escrito por m_martinez5
He llegado hasta sacar la R porque el angulo que forma con la I2 es 0 entonces al tener el valor eficaz que me da el amperimetro y la potencia activa que consume puedo sacar la R. Luego he sacado el desfase de I3 con respecto a VA el cual es mi origen de fases y como se que el desfase de I3 es el de VA mas 90 porque VA es la tension del condensador ya saco que el desfase de I3 es 90.

A partir de ahi mi duda es como sacar los desfases de I1 e I2. El de I1 al parecer es 0 y no hay que calcularlo porque con la teoria puedes deducir que es 0 pero no se por que ya que esa parte de la teoria no la encuentro. Y hasta ahi he llegado.

Si supongo que se que el desfase de I1 es 0 puedo sacar el de la corriente I2.

Y ya no se que mas hacer.

Lo que te voy a decir no estoy al 100% seguro, y puede que este cometiendo un error, pero creo que la fase de I1 es 0 gracias a que la bobina que esta en serie con la fuente de tensión, consume exactamente los 135 VAr, si no existiera esa bobina o consumiera una potencia reactiva distinta, la fase de la tensión con respecto a la corriente si que seria distinto a 0º
0
ForoIngenieros: miembro
Abr 2018 | 0 Mens.
Cita:
Originalmente escrito por JMV
Lo que te voy a decir no estoy al 100% seguro, y puede que este cometiendo un error, pero creo que la fase de I1 es 0 gracias a que la bobina que esta en serie con la fuente de tensión, consume exactamente los 135 VAr, si no existiera esa bobina o consumiera una potencia reactiva distinta, la fase de la tensión con respecto a la corriente si que seria distinto a 0º

Hasta aqui he conseguido llegar. Mas no se hacer.
0
moisan ∙ UVA
Ingeniería Eléctrica
May 2018 | 7 Mens.
Univ.: UVA
Cita:
Originalmente escrito por m_martinez5

Hasta aqui he conseguido llegar. Mas no se hacer.


Tienes razón en lo que apuntas al principio de que la tensión V[sub]A[/sub] está en fase con la corriente I[sub]1[/sub] porque si calculas la potencia compleja del conjunto de las ramas 2 y 3 es 36 + 0j. Eso quiere decir que su tensión, V[sub]A[/sub], está en fase con su corriente, I[sub]1[/sub].
0
Gadget77
ForoIngenieros: miembro
May 2018 | 13 Mens.
Que estas estudiando?
Yo tengo ese tipo de ejercicios en una asignatura llamada potencia
De automatización y robótica industrial
Un saludo y shuerte
0
moisan ∙ UVA
Ingeniería Eléctrica
May 2018 | 7 Mens.
Univ.: UVA
#0 Para estudiar Circuitos Monofásicos de Corriente Alterna te recomiendo los simuladores que puedes visualizar en las siguientes páginas:
- http://www.aulamoisan.com/software-moisan/corriente-alterna/circuitos-monofasicos-plus (Windows)
- http://alterna.aulamoisan.es/ (Simulador WEB)

0
Compartir en
Twitter
Whatsapp
Telegram
Facebook